FAILLE DE SÉCURITÉ HEARTBLEED

16 avril 2014

Comme vous en avez peut-être déjà été informé, une faille de sécurité a été découverte sur les serveurs OpenSSL versions 1.0.1a à 1.0.1f.

Les appliances FORTINET dans la version FORTIOS 5.x s’appuient sur cette version de serveur.

Fortinet a réagi à cette faille en sortant une nouvelle version de l’OS le FORTIOS 5.0.7.

Tous les clients SNS impactés par cette faille ont reçu un mail leur demandant de prendre contact avec notre service technique pour procéder à une mise à jour.

Ressources:

FortiGuard Encyclopedia
Fortiguard Center HeartBleed

Partager cet article :